<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="utf-8" />

<meta name="viewport" content="initial-scale=1.0" />

<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">

<title>A new chapter for Zul and Café Z - Warrandyte Diary</title>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A new chapter for Zul and Café Z - Warrandyte Diary" />
	<meta property="og:description" content="CAFÉ Z, HAS BEEN an important part of the Research and broader Nillumbik community for more than 20 years. Owner [&hellip;]" />
	<meta property="og:url" content="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/" />
	<meta property="og:site_name" content="Warrandyte Diary" />
	<meta property="article:published_time" content="2021-10-25T04:34:10+00:00" />
	<meta property="og:image" content="http://warrandytediary.com.au/wp-content/uploads/2021/10/P7-Cafe-Z-Image-supplied-Facebook-e1635055493247.jpg" />
	<meta property="og:image:width" content="715" />
	<meta property="og:image:height" content="529" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="JR GIAMMARIO" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://warrandytediary.com.au/#website","url":"https://warrandytediary.com.au/","name":"Warrandyte Diary","description":"For the community by the community","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://warrandytediary.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/#primaryimage","inLanguage":"en-US","url":"https://warrandytediary.com.au/wp-content/uploads/2021/10/P7-Cafe-Z-Image-supplied-Facebook-e1635055493247.jpg","contentUrl":"https://warrandytediary.com.au/wp-content/uploads/2021/10/P7-Cafe-Z-Image-supplied-Facebook-e1635055493247.jpg","width":715,"height":529},{"@type":"WebPage","@id":"https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/#webpage","url":"https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/","name":"A new chapter for Zul and Caf\u00e9 Z - Warrandyte Diary","isPartOf":{"@id":"https://warrandytediary.com.au/#website"},"primaryImageOfPage":{"@id":"https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/#primaryimage"},"datePublished":"2021-10-25T04:34:10+00:00","dateModified":"2021-10-25T04:34:10+00:00","author":{"@id":"https://warrandytediary.com.au/#/schema/person/afc973605986d6cf46e9916fcbb0302e"},"breadcrumb":{"@id":"https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/"]}]},{"@type":"BreadcrumbList","@id":"https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://warrandytediary.com.au/"},{"@type":"ListItem","position":2,"name":"Latest Stories","item":"http://warrandytediary.com.au/latest-stories/"},{"@type":"ListItem","position":3,"name":"A new chapter for Zul and Caf\u00e9 Z"}]},{"@type":"Person","@id":"https://warrandytediary.com.au/#/schema/person/afc973605986d6cf46e9916fcbb0302e","name":"WD Editor","image":{"@type":"ImageObject","@id":"https://warrandytediary.com.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/bc4dd17d51cf06c82f377049e9eb1d9a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bc4dd17d51cf06c82f377049e9eb1d9a?s=96&d=mm&r=g","caption":"WD Editor"},"url":""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Feed" href="https://warrandytediary.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Comments Feed" href="https://warrandytediary.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Warrandyte Diary &raquo; iCal Feed" href="https://warrandytediary.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; A new chapter for Zul and Café Z Comments Feed" href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-119974702-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<link rel='stylesheet' id='flick-css'  href='https://warrandytediary.com.au/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://warrandytediary.com.au/?mcsf_action=main_css&#038;ver=5.8.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://warrandytediary.com.au/wp-content/plugins/mailchimp/css/ie.css?ver=5.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='normalize-css'  href='https://warrandytediary.com.au/wp-content/themes/cornerstone/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_css-css'  href='https://warrandytediary.com.au/wp-content/themes/cornerstone/css/foundation.min.css?ver=5.4.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='foundation_ie8_grid-css'  href='https://warrandytediary.com.au/wp-content/themes/cornerstone/css/ie8-grid-foundation-4.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://warrandytediary.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://warrandytediary.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://warrandytediary.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://warrandytediary.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://warrandytediary.com.au/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://warrandytediary.com.au/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://warrandytediary.com.au/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://warrandytediary.com.au/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='cornerstone_child_css-css'  href='https://warrandytediary.com.au/wp-content/themes/diary/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://warrandytediary.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://warrandytediary.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/warrandytediary.com.au\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.8.1' id='datepicker-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/themes/cornerstone/js/modernizr.js?ver=2.8.3' id='foundation_modernizr_js-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/warrandytediary.com.au","hash_tracking":"false","ua":"UA-119974702-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.0.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<link rel="https://api.w.org/" href="https://warrandytediary.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://warrandytediary.com.au/wp-json/wp/v2/posts/10675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://warrandytediary.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://warrandytediary.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5mUv9-2Mb' />
<link rel="alternate" type="application/json+oembed" href="https://warrandytediary.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwarrandytediary.com.au%2Fa-new-chapter-for-zul-and-cafe-z%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://warrandytediary.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwarrandytediary.com.au%2Fa-new-chapter-for-zul-and-cafe-z%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://warrandytediary.com.au/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta name="generator" content="Site Kit by Google 1.41.0" /><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://warrandytediary.com.au"><link rel="https://theeventscalendar.com/" href="https://warrandytediary.com.au/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		                <style type="text/css">
                    body[class^="guest-author"] a[href=''] {
                        pointer-events: none;
                        color: inherit;
                        text-decoration: inherit;
                    }
                </style>
                
<!-- Google AdSense snippet added by Site Kit -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4509211614032527" crossorigin="anonymous" type="text/javascript"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4509211614032527","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css" id="wp-custom-css">body {
  background-color: #569e78;
}
#footer {
	background: #569e78;
	padding: 20px 0 20px 0;
}
#footer, #footer p, #footer h5, #footer ul li a  {
	color: #fff;
}
#footer ul li  {
	list-style: none !important;
	margin-left: -15px;
	margin-bottom: 10px;
	padding-bottom: 10px;
	border-bottom: 1px #ffc641 solid;
}
.widget h5 {
	margin: 30px 0 10px 0;
	border-bottom: 1px #ffc641 solid;
	padding: 0 0 10px 0;
}
.button {
		background-color: #569e78;
		border-color: #397156;
		color: #fff;
}</style></head>

<body class="post-template-default single single-post postid-10675 single-format-standard tribe-no-js guest-author-2.2">
<div class="contain-to-grid">
	<div class="point-line"></div>	
<nav class="top-bar" data-topbar>
  <ul class="title-area">
    <li class="name">
        <a href="https://warrandytediary.com.au/" title="Warrandyte Diary" rel="home">Warrandyte Diary</a>
    </li>    
    <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
    <li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>        
  </ul>

 

  <section class="top-bar-section">
    
    <ul class="right"><li class="divider"></li><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a  href="https://warrandytediary.com.au/">Home</a></li>
<li class="divider"></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a  href="https://warrandytediary.com.au/latest-stories/">Latest Stories</a></li>
<li class="divider"></li><li id="menu-item-9098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9098"><a  href="https://warrandytediary.com.au/homepage/bulletin/">WD Bulletin</a></li>
<li class="divider"></li><li id="menu-item-10456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10456"><a  href="https://warrandytediary.com.au/cycle-warrandyte/">Cycle Warrandyte</a></li>
<li class="divider"></li><li id="menu-item-10121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10121"><a  href="https://warrandytediary.com.au/anzac-day-2021/">Anzac Day 2021</a></li>
<li class="divider"></li><li id="menu-item-4111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4111"><a  href="https://warrandytediary.com.au/links/">Links</a></li>
<li class="divider"></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a  href="https://warrandytediary.com.au/about-newspaper/">About</a></li>
<li class="divider"></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a  href="https://warrandytediary.com.au/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-7477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7477"><a  href="https://warrandytediary.com.au/contact-us/">Contact us</a></li>
</ul>  </section>
  

<!--

   <section class="top-bar-section">
     <ul class="right right">
      <li class="has-form">
        <div class="row collapse">
          <div class="large-8 small-9 columns">
	         <form method="get" id="search_form" action="https://warrandytediary.com.au"/> 
             <input type="text" class="text" name="s" value="SEARCH" >
          </div>
          <div class="large-4 small-3 columns">
           <input type="submit" class="button" value="Search"  />
          </form>
          </div>
        </div>
      </li>
    </ul>
  </section> 
-->
  
</nav>

</div>
<div class="diary-background">	

<img src="https://warrandytediary.com.au/wp-content/uploads/2019/02/Diary-Masthead-2019.jpg" height="461" width="2196" alt="" />

<div class="row">
	<div id="primary" class="site-content small-12 medium-8 columns">
		<div id="content" role="main">

			

			
			<img width="637" height="300" src="https://warrandytediary.com.au/wp-content/uploads/2021/10/P7-Cafe-Z-Image-supplied-Facebook-e1635055493247-637x300.jpg" class="attachment-hero-thumb size-hero-thumb wp-post-image" alt="" />			<h2>A new chapter for Zul and Café Z</h5>
			
			
	<p>by JR GIAMMARIO<br>
	25th October 2021	</p>
			
			
			
				<p>CAFÉ Z, HAS BEEN an important part of the Research and broader Nillumbik community for more than 20 years. Owner Zulal “Zul” Rogers opened the café in June 8, 2001, converting it from the Nillumbik Country Café to Café Z with the aim of introducing the community to Turkish culinary culture.<br />
But after two decades of introducing Research and the surrounding community to Köfte, Döner, Baklava, and Kahvalti, and being a general all-round community superstar, Zul has hung up her apron and handed the café over to new owners in late-September.<br />
<img class="alignleft wp-image-10679 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-085856_Facebook.jpg" alt="" width="382" height="285" data-srcset="https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-085856_Facebook.jpg 903w, https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-085856_Facebook-300x224.jpg 300w, https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-085856_Facebook-768x573.jpg 768w" sizes="(max-width: 382px) 100vw, 382px" /><noscript><img class="alignleft wp-image-10679 lazyload" src="http://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-085856_Facebook.jpg" alt="" width="382" height="285" srcset="https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-085856_Facebook.jpg 903w, https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-085856_Facebook-300x224.jpg 300w, https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-085856_Facebook-768x573.jpg 768w" sizes="(max-width: 382px) 100vw, 382px" /></noscript>To mark this new chapter in her life, WD Bulletin spoke with Zul about the last 20 years.<br />
Prior to owning Café Z, Zul ran a catering business from home, selling food at the Eltham Market and teaching Turkish cooking classes at the local Living and Learning Centre.<br />
The balance between raising young children and running a small business from home was stressful, not being able to “call home, home” is one of the reasons why Zul decided to open Café Z.<br />
“Everyone dreams of owning a café, but I had to work my butt off.”<br />
The first five years were tough, and she initially struggled to attract customers to come and try Turkish cuisine. “Research was a very anglo area and I was introducing Middle Eastern Turkish cuisine, so I had to find the right balance to keep the customers happy”.<br />
Zul found that her food was “accepted, and not accepted” with people making comments belittling the type of food she was making, such as falafel.<br />
But, over time, the community discovered the delight of Turkish cuisine, and she watched her business grow.<br />
It is nearly impossible to chart the journey of a business, especially a café, without mentioning the current pandemic. Like many, government restrictions meant Zul needed to pivot to keep Café Z afloat.<br />
She did this by providing freshly cooked, packed foods, take away coffee, and a bright, positive attitude to everyone who came to her front door.<br />
<img class="wp-image-10680 alignright lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-094235_Facebook.jpg" alt="" width="413" height="416" data-srcset="https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-094235_Facebook.jpg 717w, https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-094235_Facebook-298x300.jpg 298w, https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-094235_Facebook-150x150.jpg 150w" sizes="(max-width: 413px) 100vw, 413px" /><noscript><img class="wp-image-10680 alignright lazyload" src="http://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-094235_Facebook.jpg" alt="" width="413" height="416" srcset="https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-094235_Facebook.jpg 717w, https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-094235_Facebook-298x300.jpg 298w, https://warrandytediary.com.au/wp-content/uploads/2021/10/Screenshot_20211021-094235_Facebook-150x150.jpg 150w" sizes="(max-width: 413px) 100vw, 413px" /></noscript>The community response was a true testament to how Zul has made an impact within the community, with regulars not only showing their support with their wallet.<br />
“The number of bunches of flowers and cards we got from people saying thank you for getting us through COVID was just beautiful, touching and humbling.<br />
“We were fortunate, very fortunate and lucky.”<br />
Doing anything for 20 years is a long time, so WD Bulletin asked Zul what her favourite part was of owning a café. “Meeting beautiful people and customers who have become friends”.<br />
Over time, Zul has developed a two-way relationship with her customers, from an “outpour of love and support for the café and staff ”, to customers bringing in fresh, home-grown lemons for her desserts.<br />
Looking forward, Café Z continues under the stewardship of new owners Rosa and Paul, adding their own take on<br />
Image supplied, Facebook<br />
what regulars of Café Z have become accustomed to, and the new owners have her blessing.<br />
As for Zul, she continues to provide Turkish cuisine and cooking classes under the banner of Hart &amp; Sole Catering and is also looking forward to going back to school in 2022, with the aim to become a teacher and is looking forward to a change of pace from the stresses of running a café.<br />
Zul would like to the thank the community of Nillumbik for the kindness and generosity over the years.<br />
“It’s been a beautiful humbling experience and I’m glad they liked what I did, thank you, thank you, thank you”. Zul would also like to thank her four children, Jess, Dylan, Will and Hamish for their love and support over the years. We wish Zul and her family all the best for their future endeavours.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10675" class="share-facebook sd-button share-icon no-text" href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10675" class="share-twitter sd-button share-icon no-text" href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10675" class="share-linkedin sd-button share-icon no-text" href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10675" class="share-pinterest sd-button share-icon no-text" href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			
		</div>
		
	</div>

	<!-- sidebar -->
<div class="sidebar small-12 medium-4 columns">

	
		<div id="rss_links-3" class="widget widget_rss_links"><h4 class="widgettitle">Get Diary RSS</h4><p><a target="_self" href="https://warrandytediary.com.au/feed/" title="Subscribe to Posts"><img src="https://warrandytediary.com.au/wp-content/plugins/jetpack/images/rss/orange-medium.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://warrandytediary.com.au/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</div><div id="search-2" class="widget widget_search"><form role="search" method="get" action="https://warrandytediary.com.au/">

<li class="has-form">
  <div class="row collapse">
    <div class="large-8 small-9 columns">
      <input type="text" value="" placeholder="Looking for something?" name="s" id="s" />
    </div>
    <div class="large-4 small-3 columns">
      <input type="submit" id="searchsubmit" class="button expand" value="Search" />
    </div>
  </div>
</li>
</form>
</div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categories</h4>
			<ul>
					<li class="cat-item cat-item-1615"><a href="https://warrandytediary.com.au/category/bulletin/" title="Category for WD Bulletin originated stories">Bulletin</a>
</li>
	<li class="cat-item cat-item-110"><a href="https://warrandytediary.com.au/category/columns/">Columns</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://warrandytediary.com.au/category/editions/">Editions</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://warrandytediary.com.au/category/featured/">Featured</a>
</li>
	<li class="cat-item cat-item-1712"><a href="https://warrandytediary.com.au/category/rss-feed/" title="The category for all content appearing on the RSS FEED">Feed</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://warrandytediary.com.au/category/five-for-friday/">Five for friday</a>
</li>
	<li class="cat-item cat-item-617"><a href="https://warrandytediary.com.au/category/flash-fiction/">Flash fiction</a>
</li>
	<li class="cat-item cat-item-1630"><a href="https://warrandytediary.com.au/category/local-election-2020/">Local Election 2020</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://warrandytediary.com.au/category/news/">News</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://warrandytediary.com.au/category/sport/">Sport</a>
</li>
			</ul>

			</div><div id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Editions</h4>
			<ul>
					<li><a href='https://warrandytediary.com.au/2021/10/'>October 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2021/09/'>September 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2021/08/'>August 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2021/07/'>July 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2021/06/'>June 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2021/05/'>May 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2021/04/'>April 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2021/03/'>March 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2021/02/'>February 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2021/01/'>January 2021</a></li>
	<li><a href='https://warrandytediary.com.au/2020/12/'>December 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/11/'>November 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/10/'>October 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/09/'>September 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/08/'>August 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/07/'>July 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/06/'>June 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/05/'>May 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/04/'>April 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/03/'>March 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/02/'>February 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2020/01/'>January 2020</a></li>
	<li><a href='https://warrandytediary.com.au/2019/12/'>December 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/11/'>November 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/10/'>October 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/09/'>September 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/08/'>August 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/07/'>July 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/06/'>June 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/05/'>May 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/04/'>April 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/03/'>March 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2019/02/'>February 2019</a></li>
	<li><a href='https://warrandytediary.com.au/2018/12/'>December 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/11/'>November 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/10/'>October 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/09/'>September 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/08/'>August 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/07/'>July 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/06/'>June 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/05/'>May 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/04/'>April 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/03/'>March 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/02/'>February 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2018/01/'>January 2018</a></li>
	<li><a href='https://warrandytediary.com.au/2017/12/'>December 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/11/'>November 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/10/'>October 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/09/'>September 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/08/'>August 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/07/'>July 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/06/'>June 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/05/'>May 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/04/'>April 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/03/'>March 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/02/'>February 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2017/01/'>January 2017</a></li>
	<li><a href='https://warrandytediary.com.au/2016/12/'>December 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/11/'>November 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/10/'>October 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/09/'>September 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/08/'>August 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/07/'>July 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/06/'>June 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/05/'>May 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/04/'>April 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/03/'>March 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/02/'>February 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2016/01/'>January 2016</a></li>
	<li><a href='https://warrandytediary.com.au/2015/12/'>December 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/11/'>November 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/10/'>October 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/09/'>September 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/08/'>August 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/07/'>July 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/06/'>June 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/05/'>May 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/04/'>April 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/03/'>March 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/02/'>February 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2015/01/'>January 2015</a></li>
	<li><a href='https://warrandytediary.com.au/2014/12/'>December 2014</a></li>
	<li><a href='https://warrandytediary.com.au/2014/11/'>November 2014</a></li>
	<li><a href='https://warrandytediary.com.au/2014/10/'>October 2014</a></li>
	<li><a href='https://warrandytediary.com.au/2014/09/'>September 2014</a></li>
	<li><a href='https://warrandytediary.com.au/2014/08/'>August 2014</a></li>
	<li><a href='https://warrandytediary.com.au/2014/07/'>July 2014</a></li>
	<li><a href='https://warrandytediary.com.au/2014/06/'>June 2014</a></li>
	<li><a href='https://warrandytediary.com.au/2014/05/'>May 2014</a></li>
	<li><a href='https://warrandytediary.com.au/2014/04/'>April 2014</a></li>
			</ul>

			</div>
	
</div>
<!-- sidebar -->

</div>

<div id="footer">
	<footer class="row" role="contentinfo">
		
			<div id="footer-sidebar" class="secondary">
			<div id="footer-sidebar1" class="large-3 columns">
			<aside id="text-6" class="widget widget_text"><h5 class="widget-title">Contact info</h5>			<div class="textwidget"><p>Phone: (03) 9844 0555<br />
Diary office: Community Centre, 168-178 Yarra St, Warrandyte, 3113<br />
Mail Address: PO Box 209, Warrandyte, 3113<br />
Email: info@warrandytediary.com.au</p>
</div>
		</aside>			</div>
			<div id="footer-sidebar2" class="large-3 columns">
			
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h5 class="widget-title">Recent Posts</h5>
		<ul>
											<li>
					<a href="https://warrandytediary.com.au/macedon-traders-unsatisfied/">Macedon traders unsatisfied</a>
									</li>
											<li>
					<a href="https://warrandytediary.com.au/a-new-chapter-for-zul-and-cafe-z/" aria-current="page">A new chapter for Zul and Café Z</a>
									</li>
											<li>
					<a href="https://warrandytediary.com.au/restrictions-easing-earlier/">Restrictions easing earlier</a>
									</li>
											<li>
					<a href="https://warrandytediary.com.au/transformation-close-to-home/">Transformation close to home</a>
									</li>
											<li>
					<a href="https://warrandytediary.com.au/cricket-returns-to-warrandyte-reserve/">Cricket returns to Warrandyte Reserve</a>
									</li>
					</ul>

		</aside>			</div>
			<div id="footer-sidebar3" class="large-3 columns">
			<aside id="categories-3" class="widget widget_categories"><h5 class="widget-title">Categories</h5>
			<ul>
					<li class="cat-item cat-item-1615"><a href="https://warrandytediary.com.au/category/bulletin/" title="Category for WD Bulletin originated stories">Bulletin</a>
</li>
	<li class="cat-item cat-item-110"><a href="https://warrandytediary.com.au/category/columns/">Columns</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://warrandytediary.com.au/category/editions/">Editions</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://warrandytediary.com.au/category/featured/">Featured</a>
</li>
	<li class="cat-item cat-item-1712"><a href="https://warrandytediary.com.au/category/rss-feed/" title="The category for all content appearing on the RSS FEED">Feed</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://warrandytediary.com.au/category/five-for-friday/">Five for friday</a>
</li>
	<li class="cat-item cat-item-617"><a href="https://warrandytediary.com.au/category/flash-fiction/">Flash fiction</a>
</li>
	<li class="cat-item cat-item-1630"><a href="https://warrandytediary.com.au/category/local-election-2020/">Local Election 2020</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://warrandytediary.com.au/category/news/">News</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://warrandytediary.com.au/category/sport/">Sport</a>
</li>
			</ul>

			</aside>			</div>
			<div id="footer-sidebar4" class="large-3 columns">
						</div>
			</div>
			
		
		
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/warrandytediary.com.au\/a-new-chapter-for-zul-and-cafe-z\/":10675};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/a-new-chapter-for-zul-and-cafe-z/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://warrandytediary.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/themes/cornerstone/js/foundation.min.js?ver=5.4.7' id='foundation_js-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/warrandytediary.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.9.7' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/warrandytediary.com.au\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/warrandytediary.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'79342091',post:'10675',tz:'0',srv:'warrandytediary.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '79342091', '10675' ]);
</script>
	<script type="text/javascript">jQuery.noConflict();jQuery(document).foundation();</script>
	</div>
</body>
</html>


