<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="utf-8" />

<meta name="viewport" content="initial-scale=1.0" />

<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">

<title>Situation: Isolation - Warrandyte Diary</title>


	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://warrandytediary.com.au/coronavirus-situation-isolation/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Situation: Isolation - Warrandyte Diary" />
	<meta property="og:description" content="MELBOURNE returns to Stage 3 lockdown from midnight tonight (Wednesday, July 8) for a minimum of six weeks, as authorities [&hellip;]" />
	<meta property="og:url" content="http://warrandytediary.com.au/coronavirus-situation-isolation/" />
	<meta property="og:site_name" content="Warrandyte Diary" />
	<meta property="article:published_time" content="2020-07-08T06:18:03+00:00" />
	<meta property="article:modified_time" content="2020-07-09T00:58:43+00:00" />
	<meta property="og:image" content="http://warrandytediary.com.au/wp-content/uploads/2020/07/Empty-Oval-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://warrandytediary.com.au/#website","url":"http://warrandytediary.com.au/","name":"Warrandyte Diary","description":"For the community by the community","potentialAction":[{"@type":"SearchAction","target":"http://warrandytediary.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://warrandytediary.com.au/coronavirus-situation-isolation/#primaryimage","inLanguage":"en-US","url":"http://warrandytediary.com.au/wp-content/uploads/2020/07/Empty-Oval-scaled.jpg","width":2560,"height":1920,"caption":"Warrandyte back oval"},{"@type":"WebPage","@id":"http://warrandytediary.com.au/coronavirus-situation-isolation/#webpage","url":"http://warrandytediary.com.au/coronavirus-situation-isolation/","name":"Situation: Isolation - Warrandyte Diary","isPartOf":{"@id":"http://warrandytediary.com.au/#website"},"primaryImageOfPage":{"@id":"http://warrandytediary.com.au/coronavirus-situation-isolation/#primaryimage"},"datePublished":"2020-07-08T06:18:03+00:00","dateModified":"2020-07-09T00:58:43+00:00","author":{"@id":"http://warrandytediary.com.au/#/schema/person/a91bc38252cf3c2ecbd0232699030bc5"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://warrandytediary.com.au/coronavirus-situation-isolation/"]}]},{"@type":["Person"],"@id":"http://warrandytediary.com.au/#/schema/person/a91bc38252cf3c2ecbd0232699030bc5","name":"James Poyner","image":{"@type":"ImageObject","@id":"http://warrandytediary.com.au/#personlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/c981e70cd9219e160333a56f9870713a?s=96&d=mm&r=g","caption":"James Poyner"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Feed" href="http://warrandytediary.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Comments Feed" href="http://warrandytediary.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Warrandyte Diary &raquo; iCal Feed" href="http://warrandytediary.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Situation: Isolation Comments Feed" href="http://warrandytediary.com.au/coronavirus-situation-isolation/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-119974702-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-119974702-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/warrandytediary.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://warrandytediary.com.au/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://warrandytediary.com.au/?mcsf_action=main_css&#038;ver=5.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://warrandytediary.com.au/wp-content/plugins/mailchimp/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='normalize-css'  href='http://warrandytediary.com.au/wp-content/themes/cornerstone/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_css-css'  href='http://warrandytediary.com.au/wp-content/themes/cornerstone/css/foundation.min.css?ver=5.4.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='foundation_ie8_grid-css'  href='http://warrandytediary.com.au/wp-content/themes/cornerstone/css/ie8-grid-foundation-4.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://warrandytediary.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://warrandytediary.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://warrandytediary.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='wp1s-frontend-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/css/wp1s-frontend-style.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-bxslider-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/css/jquery.bxslider.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-responsive-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/css/wp1s-responsive.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://warrandytediary.com.au/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rss-retriever-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://warrandytediary.com.au/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='cornerstone_child_css-css'  href='http://warrandytediary.com.au/wp-content/themes/diary/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://warrandytediary.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/warrandytediary.com.au\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/themes/cornerstone/js/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/warrandytediary.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/js/jquery.fitvids.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/js/jquery.bxslider.min.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/js/wp1s-frontend-script.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-table-builder/inc/frontend/js/wp-table-builder-frontend.js?ver=1.2.2'></script>
<link rel='https://api.w.org/' href='http://warrandytediary.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://warrandytediary.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://warrandytediary.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5mUv9-2kg' />
<link rel="alternate" type="application/json+oembed" href="http://warrandytediary.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrandytediary.com.au%2Fcoronavirus-situation-isolation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://warrandytediary.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrandytediary.com.au%2Fcoronavirus-situation-isolation%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://warrandytediary.com.au"><link rel="https://theeventscalendar.com/" href="http://warrandytediary.com.au/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>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</style><script>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</script>			<style type="text/css" id="wp-custom-css">
				body {
  background-color: #569e78;
}
#footer {
	background: #569e78;
	padding: 20px 0 20px 0;
}
#footer, #footer p, #footer h5, #footer ul li a  {
	color: #fff;
}
#footer ul li  {
	list-style: none !important;
	margin-left: -15px;
	margin-bottom: 10px;
	padding-bottom: 10px;
	border-bottom: 1px #ffc641 solid;
}
.widget h5 {
	margin: 30px 0 10px 0;
	border-bottom: 1px #ffc641 solid;
	padding: 0 0 10px 0;
}
.button {
		background-color: #569e78;
		border-color: #397156;
		color: #fff;
}			</style>
		</head>

<body class="post-template-default single single-post postid-8944 single-format-standard tribe-no-js responsive-menu-slide-left">
<div class="contain-to-grid">
	<div class="point-line"></div>	
<nav class="top-bar" data-topbar>
  <ul class="title-area">
    <li class="name">
        <a href="http://warrandytediary.com.au/" title="Warrandyte Diary" rel="home">Warrandyte Diary</a>
    </li>    
    <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
    <li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>        
  </ul>

 

  <section class="top-bar-section">
    
    <ul class="right"><li class="divider"></li><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a  href="http://warrandytediary.com.au/">Home</a></li>
<li class="divider"></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a  href="http://warrandytediary.com.au/latest-stories/">Latest Stories</a></li>
<li class="divider"></li><li id="menu-item-7981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7981"><a  href="http://warrandytediary.com.au/schools/">Schools</a></li>
<li class="divider"></li><li id="menu-item-7486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7486"><a  href="http://warrandytediary.com.au/fire-safety/">Fire safety</a></li>
<li class="divider"></li><li id="menu-item-4111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4111"><a  href="http://warrandytediary.com.au/links/">Links</a></li>
<li class="divider"></li><li id="menu-item-8656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8656"><a  href="http://warrandytediary.com.au/whats-open/">What&#8217;s Open Guide</a></li>
<li class="divider"></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a  href="http://warrandytediary.com.au/about-newspaper/">About</a></li>
<li class="divider"></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a  href="http://warrandytediary.com.au/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-7477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7477"><a  href="http://warrandytediary.com.au/contact-us/">Contact us</a></li>
</ul>  </section>
  

<!--

   <section class="top-bar-section">
     <ul class="right right">
      <li class="has-form">
        <div class="row collapse">
          <div class="large-8 small-9 columns">
	         <form method="get" id="search_form" action="http://warrandytediary.com.au"/> 
             <input type="text" class="text" name="s" value="SEARCH" >
          </div>
          <div class="large-4 small-3 columns">
           <input type="submit" class="button" value="Search"  />
          </form>
          </div>
        </div>
      </li>
    </ul>
  </section> 
-->
  
</nav>

</div>
<div class="diary-background">	

<img src="http://warrandytediary.com.au/wp-content/uploads/2019/02/Diary-Masthead-2019.jpg" height="461" width="2196" alt="" />

<div class="row">
	<div id="primary" class="site-content small-12 medium-8 columns">
		<div id="content" role="main">

			

			
			<img width="637" height="300" src="http://warrandytediary.com.au/wp-content/uploads/2020/07/Empty-Oval-637x300.jpg" class="attachment-hero-thumb size-hero-thumb wp-post-image" alt="Warrandyte back oval" />			<h2>Situation: Isolation</h5>
			
			
	<p>by JAMES POYNER<br>
	8th July 2020	</p>
			
			
			
				<p>MELBOURNE returns to Stage 3 lockdown from midnight tonight (Wednesday, July 8) for a minimum of six weeks, as authorities attempt to curb the rising numbers of Coronavirus and avoid the numbers of infections and deaths that have been seen in other parts of the world.</p>
<p>The rules are mostly the same as in April-May, so we should be familiar with them, but as a reminder: Stage 3 restrictions mean we return to stay-at-home orders with only four reasons to leave home:</p>
<ul>
<li>To buy food and other essential goods;</li>
<li>for mental and physical health, safety or compassionate reasons (i.e., to give or receive care);</li>
<li>for work or education;</li>
<li>for daily exercise.</li>
</ul>
<p>In accordance with Stage 3 restrictions, unless it is for one of the four purposes listed above, the maximum number of visitors (people who do not usually reside there) you can have at your property is 0 (zero).</p>
<p>The number of people who can meet up in public is 2 (two) i.e. yourself and one other person; there are few exceptions to this, the most common exception is groups who usually reside together — such as family groups — but if you are out walking with your family, you will not be able to meet up with a person from outside your household.</p>
<p>The maximum group size of two also applies to organised outdoor bootcamp activities, [EDIT: the latest Health Department Directions state this means two <strong>plus</strong> the instructor], so one-on-two personal training along the river is back on the agenda for the time being.  [Note that Manningham Council has closed all of its sporting venues, both indoor and outdoor, to sports training, including boot camps]</p>
<p>The return to more stringent restrictions is also a big blow to local wedding venues, cafes, restaurants, hair and beauty salons and, of course grassroots sport.</p>
<p>Weddings are back down to the bare minimum of 5 (five), cafes and restaurants need to return to take-away only, which means from Wednesday Cocoa Moon, Now and Not Yet, Warrandyte Café and White Owl are again offering take away only.</p>
<p>Ember Dining will be offering its take away and essentials menu from Friday, July 10.</p>
<p>Unfortunately, this also puts a pause on our local pubs grand reopening and locals will have to endure another couple of months before they can have a glass of beer at the Grand Hotel.</p>
<p>Warrandyte Basketball Association made a decision on Monday evening to withdraw the Redbacks from a contracted EDJBA 2020 Season and have since suspended all competition and training for all three participation tiers within the club (Redbacks, Venom, Big V) until further notice.</p>
<p>Warrandyte Junior Football Club were excited about the restart of competition this Saturday but the 2020 YJFL 12 Round season has officially been postponed until further notice.</p>
<p>Term 3 is also looking a lot like Term 2, as of Monday, VCE students (Years 10, 11 and 12) will be back to face-to-face learning, whilst all other Grades have an additional week of school holidays as teachers prepare for the possibility of remote learning, once again.</p>
<p>With metro Melbourne locked down and escape to Regional Victoria or interstate a firm “no” for some time, it is likely — as seen previously — that families from inner Melbourne suburbs will flock to the greener fringes for their exercise, which means popular nature spots like the Warrandyte riverside, Westerfolds Park and the Main Yarra Trail are likely to be extremely busy.</p>
<p>What this will mean for Warrandytians is there will be cues at the cafés, bakeries and supermarkets, and the river will feel like Bourke Street.</p>
<p>At time of publication, there are 11 active cases of COVID-19 in Manningham and one case in Nillumbik.</p>
<p>Remember to adhere to the 1.5 metre physical distancing rule and to limit your risk of exposure to this extremely contagious virus.</p>
<p>The community of Warrandyte is a special place, with a community connected through community groups, clubs and businesses.</p>
<p>The next six weeks — and possibly longer – will be tough, but we are here to support each other.</p>
<p>Stay safe.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8944" class="share-facebook sd-button share-icon no-text" href="http://warrandytediary.com.au/coronavirus-situation-isolation/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8944" class="share-twitter sd-button share-icon no-text" href="http://warrandytediary.com.au/coronavirus-situation-isolation/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8944" class="share-linkedin sd-button share-icon no-text" href="http://warrandytediary.com.au/coronavirus-situation-isolation/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8944" class="share-pinterest sd-button share-icon no-text" href="http://warrandytediary.com.au/coronavirus-situation-isolation/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://warrandytediary.com.au/coronavirus-situation-isolation/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://warrandytediary.com.au/coronavirus-situation-isolation/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://warrandytediary.com.au/coronavirus-situation-isolation/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			
		</div>
		
	</div>

	<!-- sidebar -->
<div class="sidebar small-12 medium-4 columns">

	
		<div id="search-2" class="widget widget_search"><form role="search" method="get" action="http://warrandytediary.com.au/">

<li class="has-form">
  <div class="row collapse">
    <div class="large-8 small-9 columns">
      <input type="text" value="" placeholder="Looking for something?" name="s" id="s" />
    </div>
    <div class="large-4 small-3 columns">
      <input type="submit" id="searchsubmit" class="button expand" value="Search" />
    </div>
  </div>
</li>
</form>
</div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categories</h4>		<ul>
				<li class="cat-item cat-item-110"><a href="http://warrandytediary.com.au/category/columns/">Columns</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://warrandytediary.com.au/category/editions/">Editions</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://warrandytediary.com.au/category/featured/">Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://warrandytediary.com.au/category/five-for-friday/">Five for friday</a>
</li>
	<li class="cat-item cat-item-617"><a href="http://warrandytediary.com.au/category/flash-fiction/">Flash fiction</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://warrandytediary.com.au/category/news/">News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://warrandytediary.com.au/category/sport/">Sport</a>
</li>
		</ul>
			</div><div id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Editions</h4>		<ul>
				<li><a href='http://warrandytediary.com.au/2020/07/'>July 2020</a></li>
	<li><a href='http://warrandytediary.com.au/2020/06/'>June 2020</a></li>
	<li><a href='http://warrandytediary.com.au/2020/05/'>May 2020</a></li>
	<li><a href='http://warrandytediary.com.au/2020/04/'>April 2020</a></li>
	<li><a href='http://warrandytediary.com.au/2020/03/'>March 2020</a></li>
	<li><a href='http://warrandytediary.com.au/2020/02/'>February 2020</a></li>
	<li><a href='http://warrandytediary.com.au/2020/01/'>January 2020</a></li>
	<li><a href='http://warrandytediary.com.au/2019/12/'>December 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/11/'>November 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/10/'>October 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/09/'>September 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/08/'>August 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/07/'>July 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/06/'>June 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/05/'>May 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/04/'>April 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/03/'>March 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/02/'>February 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2018/12/'>December 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/11/'>November 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/10/'>October 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/09/'>September 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/08/'>August 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/07/'>July 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/06/'>June 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/05/'>May 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/04/'>April 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/03/'>March 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/02/'>February 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/01/'>January 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2017/12/'>December 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/11/'>November 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/10/'>October 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/09/'>September 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/08/'>August 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/07/'>July 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/06/'>June 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/05/'>May 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/04/'>April 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/03/'>March 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/02/'>February 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/01/'>January 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2016/12/'>December 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/11/'>November 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/10/'>October 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/09/'>September 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/08/'>August 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/07/'>July 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/06/'>June 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/05/'>May 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/04/'>April 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/03/'>March 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/02/'>February 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/01/'>January 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2015/12/'>December 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/11/'>November 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/10/'>October 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/09/'>September 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/08/'>August 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/07/'>July 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/06/'>June 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/05/'>May 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/04/'>April 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/03/'>March 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/02/'>February 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/01/'>January 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2014/12/'>December 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/11/'>November 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/10/'>October 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/09/'>September 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/08/'>August 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/07/'>July 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/06/'>June 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/05/'>May 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/04/'>April 2014</a></li>
		</ul>
			</div>
	
</div>
<!-- sidebar -->

</div>

<div id="footer">
	<footer class="row" role="contentinfo">
		
			<div id="footer-sidebar" class="secondary">
			<div id="footer-sidebar1" class="large-3 columns">
			<aside id="text-6" class="widget widget_text"><h5 class="widget-title">Contact info</h5>			<div class="textwidget"><p>Phone: (03) 9844 0555<br />
Diary office: Community Centre, 168-178 Yarra St, Warrandyte, 3113<br />
Mail Address: PO Box 209, Warrandyte, 3113<br />
Email: info@warrandytediary.com.au</p>
</div>
		</aside>			</div>
			<div id="footer-sidebar2" class="large-3 columns">
					<aside id="recent-posts-3" class="widget widget_recent_entries">		<h5 class="widget-title">Recent Posts</h5>		<ul>
											<li>
					<a href="http://warrandytediary.com.au/coronavirus-situation-isolation/" aria-current="page">Situation: Isolation</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/july-2020/">July 2020</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/end-of-financial-year-tax-reminders/">End of financial year tax reminders</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/day-set-to-star-on-national-stage/">Day set to star on national stage</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/crashes-question-road-safety/">Crashes question road safety</a>
									</li>
					</ul>
		</aside>			</div>
			<div id="footer-sidebar3" class="large-3 columns">
			<aside id="categories-3" class="widget widget_categories"><h5 class="widget-title">Categories</h5>		<ul>
				<li class="cat-item cat-item-110"><a href="http://warrandytediary.com.au/category/columns/">Columns</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://warrandytediary.com.au/category/editions/">Editions</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://warrandytediary.com.au/category/featured/">Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://warrandytediary.com.au/category/five-for-friday/">Five for friday</a>
</li>
	<li class="cat-item cat-item-617"><a href="http://warrandytediary.com.au/category/flash-fiction/">Flash fiction</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://warrandytediary.com.au/category/news/">News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://warrandytediary.com.au/category/sport/">Sport</a>
</li>
		</ul>
			</aside>			</div>
			<div id="footer-sidebar4" class="large-3 columns">
			<aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://warrandytediary.us11.list-manage.com/subscribe/post?u=1e36239c6b6daa1e2304db4b4&amp;id=25f49bc1dd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Sign up to our mailing list</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1e36239c6b6daa1e2304db4b4_25f49bc1dd" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside>			</div>
			</div>
			
		
		
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="">
                                                                                    <ul id="responsive-menu" role="menubar" "" ><li id="responsive-menu-item-19" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home responsive-menu-item"  role="none"><a href="http://warrandytediary.com.au/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Home</a></li><li id="responsive-menu-item-22" class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent responsive-menu-item"  role="none"><a href="http://warrandytediary.com.au/latest-stories/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Latest Stories</a></li><li id="responsive-menu-item-7981" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="http://warrandytediary.com.au/schools/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Schools</a></li><li id="responsive-menu-item-7486" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="http://warrandytediary.com.au/fire-safety/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Fire safety</a></li><li id="responsive-menu-item-4111" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="http://warrandytediary.com.au/links/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Links</a></li><li id="responsive-menu-item-8656" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="http://warrandytediary.com.au/whats-open/" class="responsive-menu-item-link" tabindex="1" role="menuitem">What&#8217;s Open Guide</a></li><li id="responsive-menu-item-20" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="http://warrandytediary.com.au/about-newspaper/" class="responsive-menu-item-link" tabindex="1" role="menuitem">About</a></li><li id="responsive-menu-item-21" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="http://warrandytediary.com.au/advertising/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Advertising</a></li><li id="responsive-menu-item-7477" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="http://warrandytediary.com.au/contact-us/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contact us</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="http://warrandytediary.com.au" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/warrandytediary.com.au\/coronavirus-situation-isolation\/":8944};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/coronavirus-situation-isolation/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=coronavirus-situation-isolation" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://warrandytediary.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/themes/cornerstone/js/foundation.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/warrandytediary.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/warrandytediary.com.au\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"http:\/\/warrandytediary.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'79342091',post:'8944',tz:'0',srv:'warrandytediary.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '79342091', '8944' ]);
</script>
	<script type="text/javascript">jQuery.noConflict();jQuery(document).foundation();</script>
	</div>
</body>
</html>


