<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="utf-8" />

<meta name="viewport" content="initial-scale=1.0" />

<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">

<title>Bushfires: How can I help? - Warrandyte Diary</title>


<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://warrandytediary.com.au/bushfires-how-can-i-help/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bushfires: How can I help? - Warrandyte Diary" />
<meta property="og:description" content="THE MEDIA COVERAGE around the bushfires currently raging around Australia is as intense and terrifying as the fires themselves — &hellip;" />
<meta property="og:url" content="http://warrandytediary.com.au/bushfires-how-can-i-help/" />
<meta property="og:site_name" content="Warrandyte Diary" />
<meta property="article:tag" content="bushfire" />
<meta property="article:tag" content="bushfire accomodation" />
<meta property="article:tag" content="bushfire disaster" />
<meta property="article:tag" content="bushfire disaster appeal" />
<meta property="article:tag" content="CFA" />
<meta property="article:tag" content="donations" />
<meta property="article:tag" content="east gippsland bushfires" />
<meta property="article:tag" content="how can i help" />
<meta property="article:tag" content="January 2020" />
<meta property="article:tag" content="summer" />
<meta property="article:tag" content="Warrandyte Diary" />
<meta property="article:tag" content="wildlife victoria" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-01-03T23:56:41+00:00" />
<meta property="og:image" content="http://warrandytediary.com.au/wp-content/uploads/2020/01/bushfire-Pixabay.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1285" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://warrandytediary.com.au/#website","url":"http://warrandytediary.com.au/","name":"Warrandyte Diary","description":"For the community by the community","potentialAction":{"@type":"SearchAction","target":"http://warrandytediary.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://warrandytediary.com.au/bushfires-how-can-i-help/#primaryimage","url":"http://warrandytediary.com.au/wp-content/uploads/2020/01/bushfire-Pixabay.jpg","width":1920,"height":1285},{"@type":"WebPage","@id":"http://warrandytediary.com.au/bushfires-how-can-i-help/#webpage","url":"http://warrandytediary.com.au/bushfires-how-can-i-help/","inLanguage":"en-US","name":"Bushfires: How can I help? - Warrandyte Diary","isPartOf":{"@id":"http://warrandytediary.com.au/#website"},"primaryImageOfPage":{"@id":"http://warrandytediary.com.au/bushfires-how-can-i-help/#primaryimage"},"datePublished":"2020-01-03T23:56:41+00:00","dateModified":"2020-01-03T23:56:41+00:00","author":{"@id":"http://warrandytediary.com.au/#/schema/person/a91bc38252cf3c2ecbd0232699030bc5"}},{"@type":["Person"],"@id":"http://warrandytediary.com.au/#/schema/person/a91bc38252cf3c2ecbd0232699030bc5","name":"James Poyner","image":{"@type":"ImageObject","@id":"http://warrandytediary.com.au/#authorlogo","url":"http://0.gravatar.com/avatar/c981e70cd9219e160333a56f9870713a?s=96&d=mm&r=g","caption":"James Poyner"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Feed" href="http://warrandytediary.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Comments Feed" href="http://warrandytediary.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Warrandyte Diary &raquo; iCal Feed" href="http://warrandytediary.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Bushfires: How can I help? Comments Feed" href="http://warrandytediary.com.au/bushfires-how-can-i-help/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/warrandytediary.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://warrandytediary.com.au/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://warrandytediary.com.au/?mcsf_action=main_css&#038;ver=5.3.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://warrandytediary.com.au/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='normalize-css'  href='http://warrandytediary.com.au/wp-content/themes/cornerstone/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_css-css'  href='http://warrandytediary.com.au/wp-content/themes/cornerstone/css/foundation.min.css?ver=5.4.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='foundation_ie8_grid-css'  href='http://warrandytediary.com.au/wp-content/themes/cornerstone/css/ie8-grid-foundation-4.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://warrandytediary.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://warrandytediary.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://warrandytediary.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='wp1s-frontend-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/css/wp1s-frontend-style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-bxslider-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/css/jquery.bxslider.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-responsive-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/css/wp1s-responsive.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://warrandytediary.com.au/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rss-retriever-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='cornerstone_child_css-css'  href='http://warrandytediary.com.au/wp-content/themes/diary/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://warrandytediary.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"warrandytediary.com.au","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/warrandytediary.com.au\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/themes/cornerstone/js/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/js/jquery.fitvids.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/js/jquery.bxslider.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/js/wp1s-frontend-script.js?ver=1.2.6'></script>
<link rel='https://api.w.org/' href='http://warrandytediary.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://warrandytediary.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://warrandytediary.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5mUv9-2al' />
<link rel="alternate" type="application/json+oembed" href="http://warrandytediary.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrandytediary.com.au%2Fbushfires-how-can-i-help%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://warrandytediary.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrandytediary.com.au%2Fbushfires-how-can-i-help%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://warrandytediary.com.au"><link rel="https://theeventscalendar.com/" href="http://warrandytediary.com.au/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-119974702-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				body {
  background-color: #569e78;
}
#footer {
	background: #569e78;
	padding: 20px 0 20px 0;
}
#footer, #footer p, #footer h5, #footer ul li a  {
	color: #fff;
}
#footer ul li  {
	list-style: none !important;
	margin-left: -15px;
	margin-bottom: 10px;
	padding-bottom: 10px;
	border-bottom: 1px #ffc641 solid;
}
.widget h5 {
	margin: 30px 0 10px 0;
	border-bottom: 1px #ffc641 solid;
	padding: 0 0 10px 0;
}
.button {
		background-color: #569e78;
		border-color: #397156;
		color: #fff;
}			</style>
		</head>

<body class="post-template-default single single-post postid-8329 single-format-standard tribe-no-js">
<div class="contain-to-grid">
	<div class="point-line"></div>	
<nav class="top-bar" data-topbar>
  <ul class="title-area">
    <li class="name">
        <a href="http://warrandytediary.com.au/" title="Warrandyte Diary" rel="home">Warrandyte Diary</a>
    </li>    
    <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
    <li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>        
  </ul>

 

  <section class="top-bar-section">
    
    <ul class="right"><li class="divider"></li><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a  href="http://warrandytediary.com.au/">Home</a></li>
<li class="divider"></li><li id="menu-item-6799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6799"><a  href="http://warrandytediary.com.au/podcast/">Podcast</a></li>
<li class="divider"></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a  href="http://warrandytediary.com.au/latest-stories/">Latest Stories</a></li>
<li class="divider"></li><li id="menu-item-7981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7981"><a  href="http://warrandytediary.com.au/schools/">Schools</a></li>
<li class="divider"></li><li id="menu-item-7486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7486"><a  href="http://warrandytediary.com.au/fire-safety/">Fire safety</a></li>
<li class="divider"></li><li id="menu-item-7577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7577"><a  href="http://warrandytediary.com.au/warrandyte-festival/">Warrandyte Festival 2019</a></li>
<li class="divider"></li><li id="menu-item-4111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4111"><a  href="http://warrandytediary.com.au/links/">Links</a></li>
<li class="divider"></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a  href="http://warrandytediary.com.au/about-newspaper/">About</a></li>
<li class="divider"></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a  href="http://warrandytediary.com.au/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-7477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7477"><a  href="http://warrandytediary.com.au/contact-us/">Contact us</a></li>
</ul>  </section>
  

<!--

   <section class="top-bar-section">
     <ul class="right right">
      <li class="has-form">
        <div class="row collapse">
          <div class="large-8 small-9 columns">
	         <form method="get" id="search_form" action="http://warrandytediary.com.au"/> 
             <input type="text" class="text" name="s" value="SEARCH" >
          </div>
          <div class="large-4 small-3 columns">
           <input type="submit" class="button" value="Search"  />
          </form>
          </div>
        </div>
      </li>
    </ul>
  </section> 
-->
  
</nav>

</div>
<div class="diary-background">	

<img src="http://warrandytediary.com.au/wp-content/uploads/2019/02/Diary-Masthead-2019.jpg" height="461" width="2196" alt="" />

<div class="row">
	<div id="primary" class="site-content small-12 medium-8 columns">
		<div id="content" role="main">

			

			
			<img width="637" height="300" src="http://warrandytediary.com.au/wp-content/uploads/2020/01/bushfire-Pixabay-637x300.jpg" class="attachment-hero-thumb size-hero-thumb wp-post-image" alt="" />			<h2>Bushfires: How can I help?</h5>
			
			
	<p>by JAMES POYNER<br>
	3rd January 2020	</p>
			
			
			
				<p>THE MEDIA COVERAGE around the bushfires currently raging around Australia is as intense and terrifying as the fires themselves — as well it should be.<br />
Warrandyte and its surrounding communities have been lucky so far this season and many people want to know how they can help those in Victoria and beyond who have been impacted by the recent and ongoing bushfires.<br />
But the number of groups asking for money, supplies or time is overwhelming and it can be daunting trying to decide who and how to help.<br />
If you are suffering from analysis paralysis then this list is for you.</p>
<h2 style="text-align: center;"><strong>Five ways you can make a difference</strong></h2>
<h3><strong>1. Donate to the Bushfire Disaster Appeal</strong></h3>
<p>Bendigo Bank and The Salvation Army have partnered to raise funds to assist all communities affected by bushfire in Australia.<br />
Donations can be made through the appeals <a href="https://www.communityenterprisefoundation.com.au/make-a-donation/bushfire-disaster-appeal/">website</a> or over the counter at a local Bendigo Community Bank branch.</p>
<h3><strong>2. Give provisions to the CFA</strong></h3>
<p>Coldstream, Belgrave, Lilydale and Gruyere Fire Brigades are currently accepting donated provisions as part of their East Gippsland Bushfire Appeal.<br />
Supplies will begin their journey to Bairnsdale and communities impacted by bushfire on Monday and locals who are looking to contribute have time this weekend to give what they can:</p>
<blockquote><p>THESE ARE THE ITEMS DESPERATELY REQUIRED:<br />
Long Life Milks / Breakfast Long Life Drinks<br />
Cereals<br />
Non perishable Can items.<br />
Biscuits (Salada, Ritz, Cruskits etc)<br />
Salt / Pepper / Sugar<br />
Small Drink Bottles<br />
Bottled Water<br />
Pet Items &#8211; Especially Food, Leashes, Bowls, Bedding<br />
Camp Chairs<br />
Camping Beds<br />
Sun hats<br />
New Kids Thongs and Sandals<br />
Toiletries &#8211; Shampoo/Cond, Deodorants<br />
New Make up<br />
New Brushes and Combs<br />
Face Washes &amp; good Towels<br />
Moist Towelettes<br />
Nappies<br />
Tampons and Pads<br />
Any Bedding, Doonas, Blankets or New Pillows (Please mark size on items)<br />
Childrens Pyjamas<br />
Packs of New Childrens Underpants and Socks (Boys or Girls)<br />
Suitcases<br />
Backpacks/handbags/purses<br />
Zip-lock bags (all sizes)<br />
Shopping bags (all sizes)<br />
***STRICTLY NO 2 minute noodles, adult clothing, books or bbq’s – there is already an abundance donated.****<br />
<em><strong>(source: Facebook)</strong></em></p></blockquote>
<p>Times and locations for donating:<br />
<strong>Coldstream:</strong> Currently not accepting due to overwhelming community support and a lack of space.</p>
<p><strong>Lilydale:</strong> Saturday, 10am–12pm and Sunday, 10am–11:30am.<br />
Unit 1/100 Beresford road Opposite super soil and behind Melbourne heating.<br />
Please enter from Hiltech place.<br />
There will be a CFA vehicle on site helping to direct you</p>
<p><strong>Gruyere:</strong> Saturday, 10am–12pm and Sunday, 10am–11:30am.<br />
103 Killara Road — this is opposite the Gruyere fire station and next to the primary school.<br />
There will be a CFA vehicle on site to direct you.</p>
<p><strong>Belgrave:</strong> Saturday, 2pm–6pm and Sunday 10:30am–1:30pm.<br />
4 Bayview Road, Belgrave.</p>
<h3><strong>3. Donate to Wildlife Victoria</strong></h3>
<p>Wildlife Victoria are currently seeking donations to provide support to Wildlife Shelters impacted by bushfire.<br />
Donations will allow these shelters to repair fences, building and enclosures to continue to the work of caring for Australian wildlife.<br />
Donations can be made through their <a href="https://www.wildlifevictoria.org.au/">website</a>.</p>
<h3><strong>4. Share your space</strong></h3>
<p>Airbnb’s Open Homes program aims to provide free, temporary housing for those affected by bushfire in Victoria.<br />
If you would like more information on how to get involved, visit their <a href="https://www.airbnb.com.au/openhomes/disaster-relief/victoriabushfires20">website.</a></p>
<h3><strong>5. Don’t become the next problem</strong></h3>
<p>The messages of preparation and planning are still relevant and people should continue to prepare their property, update their fire plan and follow-through when the weather, fire danger rating, total fire ban, etc. trigger you to leave.<br />
With potentially still months of hot weather ahead of us, we should not let our guard down on the home front.<br />
If you were not able to attend the Be Ready Warrandyte event held late last year, Eltham CFA will be running a Fire Ready Victoria meeting on Tuesday, January 14 at 7:30pm at 909 Main Road Eltham.<br />
Ensure you understand the risks and know what to do in the event of an emergency.<br />
To get the latest on the Plenty Fires there is a Community Readiness Meeting being held on Sunday, January 5 at the Plenty Hall.<br />
Finally, remember if you do want to go camping in the bush, walking for the day or spend the weekend at the beach — be mindful of the fire danger rating, where the bushfires are, the weather and the current dangers (via the Vic Emergency app).<br />
Smoke from bushfires across Australia are having a detrimental impact on air quality, the current advice is: if the visibility is less than 1.5kilometres limit your time outside.<br />
Stay safe.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8329" class="share-facebook sd-button share-icon no-text" href="http://warrandytediary.com.au/bushfires-how-can-i-help/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8329" class="share-twitter sd-button share-icon no-text" href="http://warrandytediary.com.au/bushfires-how-can-i-help/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8329" class="share-linkedin sd-button share-icon no-text" href="http://warrandytediary.com.au/bushfires-how-can-i-help/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8329" class="share-pinterest sd-button share-icon no-text" href="http://warrandytediary.com.au/bushfires-how-can-i-help/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://warrandytediary.com.au/bushfires-how-can-i-help/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://warrandytediary.com.au/bushfires-how-can-i-help/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://warrandytediary.com.au/bushfires-how-can-i-help/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			
		</div>
		
	</div>

	<!-- sidebar -->
<div class="sidebar small-12 medium-4 columns">

	
		<div id="search-2" class="widget widget_search"><form role="search" method="get" action="http://warrandytediary.com.au/">

<li class="has-form">
  <div class="row collapse">
    <div class="large-8 small-9 columns">
      <input type="text" value="" placeholder="Looking for something?" name="s" id="s" />
    </div>
    <div class="large-4 small-3 columns">
      <input type="submit" id="searchsubmit" class="button expand" value="Search" />
    </div>
  </div>
</li>
</form>
</div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categories</h4>		<ul>
				<li class="cat-item cat-item-110"><a href="http://warrandytediary.com.au/category/columns/">Columns</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://warrandytediary.com.au/category/editions/">Editions</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://warrandytediary.com.au/category/featured/">Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://warrandytediary.com.au/category/five-for-friday/">Five for friday</a>
</li>
	<li class="cat-item cat-item-617"><a href="http://warrandytediary.com.au/category/flash-fiction/">Flash fiction</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://warrandytediary.com.au/category/news/">News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://warrandytediary.com.au/category/sport/">Sport</a>
</li>
		</ul>
			</div><div id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Editions</h4>		<ul>
				<li><a href='http://warrandytediary.com.au/2020/01/'>January 2020</a></li>
	<li><a href='http://warrandytediary.com.au/2019/12/'>December 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/11/'>November 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/10/'>October 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/09/'>September 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/08/'>August 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/07/'>July 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/06/'>June 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/05/'>May 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/04/'>April 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/03/'>March 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2019/02/'>February 2019</a></li>
	<li><a href='http://warrandytediary.com.au/2018/12/'>December 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/11/'>November 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/10/'>October 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/09/'>September 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/08/'>August 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/07/'>July 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/06/'>June 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/05/'>May 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/04/'>April 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/03/'>March 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/02/'>February 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/01/'>January 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2017/12/'>December 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/11/'>November 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/10/'>October 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/09/'>September 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/08/'>August 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/07/'>July 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/06/'>June 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/05/'>May 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/04/'>April 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/03/'>March 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/02/'>February 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/01/'>January 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2016/12/'>December 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/11/'>November 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/10/'>October 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/09/'>September 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/08/'>August 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/07/'>July 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/06/'>June 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/05/'>May 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/04/'>April 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/03/'>March 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/02/'>February 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/01/'>January 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2015/12/'>December 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/11/'>November 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/10/'>October 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/09/'>September 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/08/'>August 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/07/'>July 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/06/'>June 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/05/'>May 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/04/'>April 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/03/'>March 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/02/'>February 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/01/'>January 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2014/12/'>December 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/11/'>November 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/10/'>October 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/09/'>September 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/08/'>August 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/07/'>July 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/06/'>June 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/05/'>May 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/04/'>April 2014</a></li>
		</ul>
			</div>
	
</div>
<!-- sidebar -->

</div>

<div id="footer">
	<footer class="row" role="contentinfo">
		
			<div id="footer-sidebar" class="secondary">
			<div id="footer-sidebar1" class="large-3 columns">
			<aside id="text-6" class="widget widget_text"><h5 class="widget-title">Contact info</h5>			<div class="textwidget"><p>Phone: (03) 9844 0555<br />
Diary office: Community Centre, 168-178 Yarra St, Warrandyte, 3113<br />
Mail Address: PO Box 209, Warrandyte, 3113<br />
Email: info@warrandytediary.com.au</p>
</div>
		</aside>			</div>
			<div id="footer-sidebar2" class="large-3 columns">
					<aside id="recent-posts-3" class="widget widget_recent_entries">		<h5 class="widget-title">Recent Posts</h5>		<ul>
											<li>
					<a href="http://warrandytediary.com.au/bushfires-how-can-i-help/" aria-current="page">Bushfires: How can I help?</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/warrandyte-tennis-its-a-winner/">Warrandyte Tennis: it’s a winner!</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/sunshine-freedom-and-a-little-flower/">Sunshine, freedom and a little flower</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/community-housing-saved-by-people-power/">Community Housing saved by people power</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/bushfire-scenario-shocks-community/">Bushfire Scenario shocks community</a>
									</li>
					</ul>
		</aside>			</div>
			<div id="footer-sidebar3" class="large-3 columns">
			<aside id="categories-3" class="widget widget_categories"><h5 class="widget-title">Categories</h5>		<ul>
				<li class="cat-item cat-item-110"><a href="http://warrandytediary.com.au/category/columns/">Columns</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://warrandytediary.com.au/category/editions/">Editions</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://warrandytediary.com.au/category/featured/">Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://warrandytediary.com.au/category/five-for-friday/">Five for friday</a>
</li>
	<li class="cat-item cat-item-617"><a href="http://warrandytediary.com.au/category/flash-fiction/">Flash fiction</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://warrandytediary.com.au/category/news/">News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://warrandytediary.com.au/category/sport/">Sport</a>
</li>
		</ul>
			</aside>			</div>
			<div id="footer-sidebar4" class="large-3 columns">
			<aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://warrandytediary.us11.list-manage.com/subscribe/post?u=1e36239c6b6daa1e2304db4b4&amp;id=25f49bc1dd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Sign up to our mailing list</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1e36239c6b6daa1e2304db4b4_25f49bc1dd" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside>			</div>
			</div>
			
		
		
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/warrandytediary.com.au\/bushfires-how-can-i-help\/":8329};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/bushfires-how-can-i-help/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://warrandytediary.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/themes/cornerstone/js/foundation.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/warrandytediary.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/warrandytediary.com.au\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"http:\/\/warrandytediary.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'79342091',post:'8329',tz:'0',srv:'warrandytediary.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '79342091', '8329' ]);
</script>
	<script type="text/javascript">jQuery.noConflict();jQuery(document).foundation();</script>
	</div>
</body>
</html>


