<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="utf-8" />

<meta name="viewport" content="initial-scale=1.0" />

<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">

<title>Bus stop bomber - Warrandyte Diary</title>


<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://warrandytediary.com.au/bus-stop-bomber/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bus stop bomber - Warrandyte Diary" />
<meta property="og:description" content="Earlier today, the Police detonated a homemade explosive device at a bus stop in Park Road, Park Orchards. The Warrandyte &hellip;" />
<meta property="og:url" content="http://warrandytediary.com.au/bus-stop-bomber/" />
<meta property="og:site_name" content="Warrandyte Diary" />
<meta property="article:tag" content="bust stop" />
<meta property="article:tag" content="Crimestoppers" />
<meta property="article:tag" content="explosion" />
<meta property="article:tag" content="Park Orchards" />
<meta property="article:tag" content="police" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-10-09T06:29:38+00:00" />
<meta property="og:image" content="http://warrandytediary.com.au/wp-content/uploads/2015/12/police-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="777" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Feed" href="http://warrandytediary.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Comments Feed" href="http://warrandytediary.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Warrandyte Diary &raquo; iCal Feed" href="http://warrandytediary.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Warrandyte Diary &raquo; Bus stop bomber Comments Feed" href="http://warrandytediary.com.au/bus-stop-bomber/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/warrandytediary.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://warrandytediary.com.au/?mcsf_action=main_css&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://warrandytediary.com.au/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='normalize-css'  href='http://warrandytediary.com.au/wp-content/themes/cornerstone/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_css-css'  href='http://warrandytediary.com.au/wp-content/themes/cornerstone/css/foundation.min.css?ver=5.4.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='foundation_ie8_grid-css'  href='http://warrandytediary.com.au/wp-content/themes/cornerstone/css/ie8-grid-foundation-4.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://warrandytediary.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-frontend-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/css/wp1s-frontend-style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-bxslider-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/css/jquery.bxslider.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-responsive-style-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/css/wp1s-responsive.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://warrandytediary.com.au/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://warrandytediary.com.au/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='cornerstone_child_css-css'  href='http://warrandytediary.com.au/wp-content/themes/diary/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://warrandytediary.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"warrandytediary.com.au","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/themes/cornerstone/js/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/js/jquery.fitvids.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/js/jquery.bxslider.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-1-slider/js/wp1s-frontend-script.js?ver=1.2.2'></script>
<link rel='https://api.w.org/' href='http://warrandytediary.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://warrandytediary.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://warrandytediary.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5mUv9-1Tr' />
<link rel="alternate" type="application/json+oembed" href="http://warrandytediary.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrandytediary.com.au%2Fbus-stop-bomber%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://warrandytediary.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrandytediary.com.au%2Fbus-stop-bomber%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://warrandytediary.com.au"><link rel="https://theeventscalendar.com/" href="http://warrandytediary.com.au/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-119974702-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-7281 single-format-standard tribe-no-js">
<div class="contain-to-grid">
	<div class="point-line"></div>	
<nav class="top-bar" data-topbar>
  <ul class="title-area">
    <li class="name">
        <a href="http://warrandytediary.com.au/" title="Warrandyte Diary" rel="home">Warrandyte Diary</a>
    </li>    
    <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
    <li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>        
  </ul>

 

  <section class="top-bar-section">
    
    <ul class="right"><li class="divider"></li><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a  href="http://warrandytediary.com.au/">Home</a></li>
<li class="divider"></li><li id="menu-item-6799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6799"><a  href="http://warrandytediary.com.au/podcast/">Podcast</a></li>
<li class="divider"></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a  href="http://warrandytediary.com.au/latest-stories/">Latest Stories</a></li>
<li class="divider"></li><li id="menu-item-7205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7205"><a  href="http://warrandytediary.com.au/cliffy/">Cliffy 2018</a></li>
<li class="divider"></li><li id="menu-item-4111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4111"><a  href="http://warrandytediary.com.au/links/">Links</a></li>
<li class="divider"></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a  href="http://warrandytediary.com.au/about-newspaper/">About</a></li>
<li class="divider"></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a  href="http://warrandytediary.com.au/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a  href="http://warrandytediary.com.au/contact/">Contact</a></li>
<li class="divider"></li><li id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6893"><a  href="http://warrandytediary.com.au/streets-ahead-warrandyte-festival/">Warrandyte Festival</a></li>
</ul>  </section>
  

<!--

   <section class="top-bar-section">
     <ul class="right right">
      <li class="has-form">
        <div class="row collapse">
          <div class="large-8 small-9 columns">
	         <form method="get" id="search_form" action="http://warrandytediary.com.au"/> 
             <input type="text" class="text" name="s" value="SEARCH" >
          </div>
          <div class="large-4 small-3 columns">
           <input type="submit" class="button" value="Search"  />
          </form>
          </div>
        </div>
      </li>
    </ul>
  </section> 
-->
  
</nav>

</div>
<div class="diary-background">	

<img src="http://warrandytediary.com.au/wp-content/uploads/2017/06/WDMastheadJP.jpg" height="704" width="3171" alt="" />

<div class="row">
	<div id="primary" class="site-content small-12 medium-8 columns">
		<div id="content" role="main">

			

			
			<img width="637" height="300" src="http://warrandytediary.com.au/wp-content/uploads/2015/12/police-1-637x300.jpg" class="attachment-hero-thumb size-hero-thumb wp-post-image" alt="" />			<h2>Bus stop bomber</h5>
			
			
	<p>by James Poyner<br>
	9th October 2018	</p>
			
			
			
				<p>Earlier today, the Police detonated a homemade explosive device at a bus stop in Park Road, Park Orchards.</p>
<p>The <em>Warrandyte Diary</em> has contacted the Police who issued this statement:</p>
<blockquote>
<p style="font-weight: 400;"><em>In the early hours of the morning on 9<sup>th</sup> October a small and unsophisticated home-made explosive device was detonated at a bus stop in Park Road, Park Orchards. </em></p>
<p style="font-weight: 400;"><em>No persons were injured and the bus stop sustained minor damage only.  Police believe this to be an isolated incident designed to cause damage to the bus stop but advise that home-made devices such as this are dangerous and have the potential to cause serious injury.  </em></p>
<p style="font-weight: 400;"><em>Anyone  locating an unidentified or suspicious looking device should leave it undisturbed and call 000. </em></p>
<p style="font-weight: 400;"><em>Police would like to hear from anyone who saw any person or vehicle in the vicinity of 605 Park Road, Park Orchards, between 2.30 AM and 4.30 AM on 9<sup>th</sup> October 2018. </em></p>
</blockquote>
<p>If you know any thing or of anyone related to this incident, you are encouraged to contact Crimestoppers on: 1800 333 000</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7281" class="share-facebook sd-button share-icon no-text" href="http://warrandytediary.com.au/bus-stop-bomber/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7281" class="share-twitter sd-button share-icon no-text" href="http://warrandytediary.com.au/bus-stop-bomber/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-7281" class="share-google-plus-1 sd-button share-icon no-text" href="http://warrandytediary.com.au/bus-stop-bomber/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7281" class="share-linkedin sd-button share-icon no-text" href="http://warrandytediary.com.au/bus-stop-bomber/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7281" class="share-pinterest sd-button share-icon no-text" href="http://warrandytediary.com.au/bus-stop-bomber/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://warrandytediary.com.au/bus-stop-bomber/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://warrandytediary.com.au/bus-stop-bomber/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://warrandytediary.com.au/bus-stop-bomber/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			
		</div>
		
	</div>

	<!-- sidebar -->
<div class="sidebar small-12 medium-4 columns">

	
		<div id="search-2" class="widget widget_search"><form role="search" method="get" action="http://warrandytediary.com.au/">

<li class="has-form">
  <div class="row collapse">
    <div class="large-8 small-9 columns">
      <input type="text" value="" placeholder="Looking for something?" name="s" id="s" />
    </div>
    <div class="large-4 small-3 columns">
      <input type="submit" id="searchsubmit" class="button expand" value="Search" />
    </div>
  </div>
</li>
</form>
</div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categories</h4>		<ul>
	<li class="cat-item cat-item-110"><a href="http://warrandytediary.com.au/category/columns/" >Columns</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://warrandytediary.com.au/category/editions/" >Editions</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://warrandytediary.com.au/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-617"><a href="http://warrandytediary.com.au/category/flash-fiction/" >Flash fiction</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://warrandytediary.com.au/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://warrandytediary.com.au/category/sport/" >Sport</a>
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Editions</h4>		<ul>
			<li><a href='http://warrandytediary.com.au/2018/10/'>October 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/09/'>September 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/08/'>August 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/07/'>July 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/06/'>June 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/05/'>May 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/04/'>April 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/03/'>March 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/02/'>February 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2018/01/'>January 2018</a></li>
	<li><a href='http://warrandytediary.com.au/2017/12/'>December 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/11/'>November 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/10/'>October 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/09/'>September 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/08/'>August 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/07/'>July 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/06/'>June 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/05/'>May 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/04/'>April 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/03/'>March 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/02/'>February 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2017/01/'>January 2017</a></li>
	<li><a href='http://warrandytediary.com.au/2016/12/'>December 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/11/'>November 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/10/'>October 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/09/'>September 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/08/'>August 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/07/'>July 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/06/'>June 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/05/'>May 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/04/'>April 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/03/'>March 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/02/'>February 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2016/01/'>January 2016</a></li>
	<li><a href='http://warrandytediary.com.au/2015/12/'>December 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/11/'>November 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/10/'>October 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/09/'>September 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/08/'>August 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/07/'>July 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/06/'>June 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/05/'>May 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/04/'>April 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/03/'>March 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/02/'>February 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2015/01/'>January 2015</a></li>
	<li><a href='http://warrandytediary.com.au/2014/12/'>December 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/11/'>November 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/10/'>October 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/09/'>September 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/08/'>August 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/07/'>July 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/06/'>June 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/05/'>May 2014</a></li>
	<li><a href='http://warrandytediary.com.au/2014/04/'>April 2014</a></li>
		</ul>
		</div>
	
</div>
<!-- sidebar -->

</div>

<div id="footer">
	<footer class="row" role="contentinfo">
		
			<div id="footer-sidebar" class="secondary">
			<div id="footer-sidebar1" class="large-3 columns">
			<aside id="text-6" class="widget widget_text"><h5 class="widget-title">Contact info</h5>			<div class="textwidget"><p>Phone: (03) 9844 0555<br />
Diary office: Community Centre, 168-178 Yarra St, Warrandyte, 3113<br />
Mail Address: PO Box 209, Warrandyte, 3113<br />
Email: info@warrandytediary.com.au</p>
</div>
		</aside>			</div>
			<div id="footer-sidebar2" class="large-3 columns">
					<aside id="recent-posts-3" class="widget widget_recent_entries">		<h5 class="widget-title">Recent Posts</h5>		<ul>
											<li>
					<a href="http://warrandytediary.com.au/bus-stop-bomber/">Bus stop bomber</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/war-climate-change-and-our-future/">War, climate change and our future</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/tasmanias-temptations/">Tasmania’s temptations</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/orlando-and-his-skiff-do-us-proud/">Orlando and his skiff do us proud</a>
									</li>
											<li>
					<a href="http://warrandytediary.com.au/artists-impact-near-and-far/">Artist&#8217;s impact near and far</a>
									</li>
					</ul>
		</aside>			</div>
			<div id="footer-sidebar3" class="large-3 columns">
			<aside id="categories-3" class="widget widget_categories"><h5 class="widget-title">Categories</h5>		<ul>
	<li class="cat-item cat-item-110"><a href="http://warrandytediary.com.au/category/columns/" >Columns</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://warrandytediary.com.au/category/editions/" >Editions</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://warrandytediary.com.au/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-617"><a href="http://warrandytediary.com.au/category/flash-fiction/" >Flash fiction</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://warrandytediary.com.au/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://warrandytediary.com.au/category/sport/" >Sport</a>
</li>
		</ul>
</aside>			</div>
			<div id="footer-sidebar4" class="large-3 columns">
			<aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://warrandytediary.us11.list-manage.com/subscribe/post?u=1e36239c6b6daa1e2304db4b4&amp;id=25f49bc1dd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Sign up to our mailing list</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1e36239c6b6daa1e2304db4b4_25f49bc1dd" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside>			</div>
			</div>
			
		
		
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"a980fae5d1","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/warrandytediary.com.au\/bus-stop-bomber\/":7281};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/bus-stop-bomber/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://warrandytediary.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/themes/cornerstone/js/foundation.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/warrandytediary.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/warrandytediary.com.au\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warrandytediary.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'79342091',post:'7281',tz:'0',srv:'warrandytediary.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '79342091', '7281' ]);
</script>
	<script type="text/javascript">jQuery.noConflict();jQuery(document).foundation();</script>
	</div>
</body>
</html>


